webgo Hilfe-Center

Häufige Fragen, von Experten beantwortet

Telekom-Router: Warum kann ich keine E-Mails versenden ?

Problem mit Telekom-Routern

Neuerdings ist es mit den neuen Speed-Port Routern der deutschen Telekom nicht mehr möglich E-Mails zu versenden, ohne dass der Server zu der Liste der sicheren Server hinzugefügt wurde.

Wir erklären Ihnen hier, wie Sie dieses Problem lösen:

Routerkonfiguration öffnen

Bitte rufen Sie das Konfigurationsprogramm des Speedport Routers auf: Starten Sie dazu Ihren Internet-Browser und geben Sie in die Adressleiste folgendes ein:

http://speedport.ip (ohne www)

Alternativ können Sie auch 192.168.2.1 eingeben.

Geben Sie das Gerätepasswort Ihres Speed-Port Routers ein. Dieses finden Sie auf dem Typenschild auf der Rückseite Ihres Gerätes, wenn Sie es nicht geändert haben. Bestätigen Sie bitte mit "OK".

speedport router passwort

Falls Sie Probleme mit dem Öffnen der Konfigurationsseite Ihres Speed-Port-Routers haben, wenden Sie sich bitte an die Telekom-Hotline.

Ihren Server zu den sicheren Servern hinzufügen

Nachdem Sie sich in Ihren Speed-Port-Router eingeloggt haben, klicken Sie bitte im Menü des Routers auf "Liste der sicheren E-Mail Server" um unseren Server zu der Liste der sicheren Server hinzuzufügen.

Nun tragen Sie Ihren webgo-Server in das untere Feld "URL oder IP-Adresse" ein und klicken Sie auf "speichern":

Server-nummer_in_Speed_Port eintragen

In unserem Beispiel steht serverXX.webgo.de. Das "XX" bei "serverXX.webgo.de", steht hierbei für Ihre Server-Nummer. Diese können Sie Ihrem Kundenmenü oder der Domain/URL Ihres Browsers im Webspace Admin entnehmen (Diese kann auch folgendermaßen aussehen: sXX.goserver.host , wobei "XX" wieder für Ihre Servernummer steht)

Tags: E-Mail, Router

FAQs in dieser Kategorie

webgo Experten-Support

365 Tage im Jahr für Sie da!

040/605900399 Telefon-Support
offline
Persönlich erreichbar: Montag–Freitag: 9–20 Uhr, Samstag, Sonntag und Feiertags: 11–18 Uhr