PHP 5.6 EOL am 31.12.18

Sicherheit nicht mehr gewährleistet

Ende diesen Jahres ist Schluss, der Support für PHP 5.6 wird eingestellt! Version 5.6. wurde bereits im August 2014 released. Der aktive Support endete schon vor einem Jahr und zehn Monaten, im Januar 2017. Nun wird auch der Security Support mit kritischen Sicherheitsupdates eingestellt. Dies bedeutet, dass PHP 5.6 zum Sicherheitsrisiko mutieren könnte.

Mehr dazu…


keine Kommentare  |  Kommentar schreiben